<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie8" lang="en"><![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
	<title>Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year | The Michigan Chronicle</title>
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta charset="UTF-8"/>
		<script>
		var stylesheet_directory_uri = "https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3",
			home_url = "https:\/\/michronicleonline.com\/",
			ajax_url = "https:\/\/michronicleonline.com\/wp-admin\/admin-ajax.php",
			ad_s = 'p',
			ad_i = 205034,
			screenSizes = [1000,768,480,320],
			resizeHooks = { all: [], 320: [], 480: [], 768: [], 1000: [] };
			</script>

<meta name="description" content="The Detroit Institute of Arts (DIA) announced the communities participating in its 2018 Inside|Out program, which brings high-quality reproductions of masterpieces from the DIA’s collection to outdoor venues throughout metro Detroit. Inside|Out is sponsored by the John S. and James L." />
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-TPR8JL');</script>
	<!-- End Google Tag Manager -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=michronicleonline.com&amp;id=56132120&amp;t=1519698558&amp;back=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pdk.theplatform.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ionemichiganchronicle.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Michigan Chronicle &raquo; Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year Comments Feed" href="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylT9FuwyAM/KFRVFWJtodpnxJRYyVuMTAMy7KvHwj1ZZtSVXsx9p3v8Ok1Kgg+o8+ai4quzORFrxECK2FyuP2YDiDypP+WQUhYcY4mtw1GSwYdcl3bk61kZ8xVLrdeZfzclXAcbx+1djFw3b2sRzifY0IRVStTYZWXettvXYf1B0VNweNJkwdXbIU42OLq22DlcDawKVlCyhAa3QI0anov9DVJ3hzeNzciLfylYuhtSFocwbXXA5P/n0PP+JBPS9G5qbVMsKTgCXqYN349DseXcRhOz+PlG0Zj2Gk=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ione3-oldie-css'  href='https://s0.wp.com/wp-content/themes/vip/ione3/assets/css/themes_css/michronicle_oldie.css?ver=0.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EOgjAMhF/I0ZCgwR/GZ9nmGJWyknWIvr2gEEKM/LtL7rteYeiU5ZBcSND2qqPeYxAY8OZdEqi0dYa5UYTNKJ4g6UUusyIH2CeFLWpSOEa25gdOtWudwAM7WEpEI6U69jBm58ZMeiM2opmvIwRO3/ZF7M3yjhWx1Qk5bIyqSGPcQ6MzxH6U/jNntXuQtlO50XFV/x6vC/DERtMUuLaX/JifzuUxL8r7G9OZm1c=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ionegpt = {"tags":[],"attrs":{"pg":"detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2","content":["post"],"category":["roots"],"author":"rtmawilliams","postname":"detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2","slot":"detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2","ar":"id:205034","postID":"205034"},"gptSlots":[],"debug":"","utils":{"is_home":false,"home_url":"https:\/\/michronicleonline.com"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkH1LAzEMh7+QvbpNGftD/Cy9Nuty9s0kvcN9etuhMuHwEAoJ6dOHX6qXojDZUB2wntp5r0AfX2WY+EH/BaiInozAEDF9wzYngSSdjXnEAKoykPFt1kTnvMKVzBKBuUErt78jYZoRlk1sAinGvikCxiusLVKTA2KbaTW9XKAl0jMWjTnBQf88jdnV0GofK+NuLl9kv2kwzCA3fIbkMnUTUMLrXTfYypLj/10FrVSCM4Zw32+sVkL1mFizwSAXql24oPMgA9eRLeHY/+41vuyed8fT0/7xeJo+AV4G030='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ionemichiganchronicle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" />
<link rel='shortlink' href='https://wp.me/p3NwwM-Rl0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year" />
<meta property="og:url" content="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" />
<meta property="og:description" content="The Detroit Institute of Arts (DIA) announced the communities participating in its 2018 Inside|Out program, which brings high-quality reproductions of masterpieces from the DIA’s collection to outd…" />
<meta property="article:published_time" content="2018-02-26T21:51:35+00:00" />
<meta property="article:modified_time" content="2018-02-26T21:51:35+00:00" />
<meta property="og:site_name" content="The Michigan Chronicle" />
<meta property="og:image" content="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@SingleBlkChick" />
<meta name="twitter:text:title" content="Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year" />
<meta name="twitter:image:src" content="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SingleBlkChick" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:title" content="Detroit Institute of Arts’ Popular Inside|Out program Returns For It" />
<meta name="twitter:description" content="The Detroit Institute of Arts (DIA) announced the communities participating in its 2018 Inside|Out program, which brings high-quality reproductions of masterpieces from the DIA’s collection to outdo" />
<meta property="pubexchange:headline" content="Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year" />
<meta property="pubexchange:description" content="The Detroit Institute of Arts (DIA) announced the communities participating in its 2018 Inside|Out program, which brings high-quality reproductions of masterpieces from the DIA’s collection to outdoor venues throughout metro Detroit. Inside|Out is spons" />
<meta name="twitter:image" content="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<meta property="pubexchange:image" content="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&#038;strip=all&#038;w=560&#038;h=320&#038;crop=1" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e90c789ac24e94118841fb7d3f5de4e6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e90c789ac24e94118841fb7d3f5de4e6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e90c789ac24e94118841fb7d3f5de4e6?s=114" />
<link rel='openid.server' href='https://ionemichiganchronicle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ionemichiganchronicle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michronicleonline.com/osd.xml" title="The Michigan Chronicle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>var _sf_startpt=(new Date()).getTime()</script>		<script>
			var DartOrd = Math.floor(Math.random() * 1e16);
		</script>
	<meta name="tp:EnableExternalController" content="true" />		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<script type="text/javascript">var ajaxurl = "https://michronicleonline.com/wp-admin/admin-ajax.php"</script><meta name="application-name" content="The Michigan Chronicle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Michigan Chronicle" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://michronicleonline.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e90c789ac24e94118841fb7d3f5de4e6?s=16" /><!-- iOne BEGIN Sailthru Horizon Meta Information -->

<meta name='sailthru.date' content='2018-02-26 16:51:35' />
<meta name='sailthru.title' content='Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year' />
<meta name='sailthru.description' content='' />
<meta name='sailthru.image.full' content='https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all' /> 
<meta name='sailthru.image.thumb' content='https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=150' />


<!-- iOne END Sailthru Horizon Meta Information --><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=3NwwM&#038;cscache=6&#038;csrev=9" />
			<script>
		var ione_tag_manager = {"ga":{"title":"Detroit Institute of Arts\u2019 Popular Inside|Out program Returns For Its Ninth Year","id":"UA-2579388-5","categories":"Roots","author":"rtmawilliams","post_type":"post","site_type":"studio","dimensions":{"dimension1":"Roots","dimension2":"rtmawilliams","dimension3":"205034","dimension4":"02-26-2018","dimension5":"Mon","dimension6":"16:51:35","dimension7":"Post","dimension8":"https:\/\/michronicleonline.com\/2018\/02\/26\/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2\/","dimension9":"Real Times Media","dimension10":"Post"}},"sonobi_lib":null,"gumgum":"c27d34c4"};
		var ione_mezzobit    = ione_tag_manager; // Support legacy tags using 'ione_mezzobit'.
	</script>
	
		
		
					 <meta name="google-site-verification" content="H6DuECEXeG_Cfq8irokW82CjJ-uYYhko1k1Rh7UPJ5Y" /> 			 <meta name="msvalidate.01" content="045A9DFCA943D7F788EB8555F46A71AC" /> 		 		 <style>
	.custom-header-styles {
		color:blue;
				background:url(https://ionemichiganchronicle.files.wordpress.com/2016/09/michigan-banner1.jpg);
		}
</style>

	 <script type="text/javascript">

		 // Run through and set the timeout to refresh page if any of these are true
		 jQuery(document).ready(function ($) {
			 
			 if ($('body.home').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }
			 			 
			 if ($('body.category').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "300000" );
			 }

			 			 
			 if ($('body.single-post').length > 0) {
				 setTimeout(function () {
					 window.location.reload()
				 }, "900000" );
			 }
			 		 });
	 </script>

</head>
<!-- Add class has-gravity-ad to body if there's a gravity ad -->
<body class="post-template-default single single-post postid-205034 single-format-standard has-push-menu mp6 customizer-styles-applied no-cover-image roots highlander-enabled highlander-light" style="">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPR8JL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<div id="global-search" class="global-search">
	<i class="icon-close global-search-close" id="global-search-close"></i>

	<!-- Search box placeholder-->
	<span class="ionesearch-box-placeholder"></span>

	<!-- Placeholder div -->
	<span id="ione-searchresults-placeholder"></span>

</div>

<!-- TEMPLATES -->
<!-- Search collection template -->
<script id="tmpl-ionesearch-collection" type="text/html">
	<div class="search-results">

		<div class="results__stories">
			<div class="search-results-title">Stories</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-stories-placeholder"></div>

		</div>
		<!-- .results__stories -->

		<div class="results__people">
			<div class="search-results-title">People</div>
				<!-- Placeholder div -->
				<div id="ione-searchresults-people-placeholder"></div>
		</div>
		<!-- .results__people -->

	</div>
	<!-- .search-results -->

	<!-- Search pagination placeholder-->
	<div id="ione-searchpagination-placeholder"></div>
</script>

<!-- Search pagination template -->
<script id="tmpl-ionesearch-pagination" type="text/html">
	<div class="search-pagination">

		<# if ( data.maxPages > 1 ) { #>
		<a
			class="search-nav-button search-previous <# if ( data.currentPage > 1 ) { #> active <# } #>"
			value="{{{ data.previousPage }}}">&larr; Previous</a>
		<div class="pagination-status">
			<span class="current-page">{{{ data.currentPage }}}</span> of <span class="max-pages">{{{ data.maxPages }}}</span>
		</div>
		<a
			class="search-nav-button search-next <# if ( data.currentPage < data.maxPages ) { #> active <# } #>"
			value="{{{ data.nextPage }}}">Next &rarr;</a>
		<# } #>

	</div>
	<!-- .search-pagination -->
</script>

<!-- Search box template -->
<script id="tmpl-ionesearch-box" type="text/html">
	<label for="global-search-field" class="search-input-header">
		<i class="icon-search"></i>
		<input type="text" placeholder="Type to search" id="global-search-field" class="global-search-field">
	</label>
	<i class="icon-close global-search-close" id="global-search-close"></i>
</script>

<!-- Search results template -->
<script id="tmpl-ionesearch-result" type="text/html">

	<div class="post has-post-thumbnail search-result {{ data.hasFocus }}">
		<a class="post-link" href="{{ data.link }}">
		<# if ( '' !== data.imageUrl ){ #>
			<img srcset="{{ data.imageUrl }} 1x, {{ data.imageRetinaUrl }} 2x" alt="{{ data.imageAlt }}">
		<# } #>
			<div class="post-meta">
				<p class="post-meta__title">{{{ data.title }}}</p>
				<p class="post-meta__lead">{{{ data.lead }}}</p>
			</div>
		</a>
	</div>

</script>

<!-- People Search results template -->
<script id="tmpl-ionesearch-result-people" type="text/html">
			<div class="post has-post-thumbnail search-result search-result--people {{ data.hasFocus }}">
				<a class="post-link" href="{{ data.link }}">
					<img alt="{{ data.imageAlt }}" src="{{ data.imageUrl }}">
					<div class="post-meta">
						<p class="post-meta__title">{{{ data.title }}}</p>
						<p class="author__position">{{ data.position }}</p>
					</div>
				</a>
			</div>
</script>
<nav class="push-menu" id="push-menu" role="navigation">
	<button id="push-menu__close" class="icon-close push-menu__close"><span class="screen-reader-text">Close menu</span></button>
	<ul id="menu-1-main-primary-menu" class="push-primary-menu"><li id="menu-item-36810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36810"><a href="https://michronicleonline.com/category/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-108989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108989"><a href="https://michronicleonline.com/category/local-news/">Local</a></li>
	<li id="menu-item-108991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108991"><a href="https://michronicleonline.com/category/community/">Community</a></li>
	<li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://michronicleonline.com/category/regional-news/">Regional</a></li>
	<li id="menu-item-43838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43838"><a href="https://michronicleonline.com/category/national-news/">National</a></li>
	<li id="menu-item-113764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113764"><a href="https://michronicleonline.com/category/achieve/">Achieve</a></li>
	<li id="menu-item-82693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82693"><a href="https://michronicleonline.com/category/living-well/">Living Well</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://michronicleonline.com/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-202193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202193"><a href="https://michronicleonline.com/category/money/">Money</a></li>
<li id="menu-item-187186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187186"><a href="https://michronicleonline.com/category/roots/">Roots</a>
<ul class="sub-menu">
	<li id="menu-item-204215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204215"><a href="https://michronicleonline.com/category/roots/neighbors/">Neighbors</a></li>
</ul>
</li>
<li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187088"><a href="https://michronicleonline.com/category/city-life-style/">City.Life.Style.</a>
<ul class="sub-menu">
	<li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="https://michronicleonline.com/category/single-black-chick/">Single Black CHICK</a></li>
	<li id="menu-item-187087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187087"><a href="https://michronicleonline.com/category/be-scene/">BE SCENE</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://michronicleonline.com/category/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-43972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43972"><a href="https://michronicleonline.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-184509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184509"><a href="https://michronicleonline.com/category/events/pancake-and-politics-2017/">Pancakes and Politics 2017</a></li>
	<li id="menu-item-203721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203721"><a href="https://michronicleonline.com/category/swag-awards-2018/">2018 SWAG Awards</a></li>
	<li id="menu-item-183053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183053"><a href="https://michronicleonline.com/2017/02/27/celebrating-10-years-of-excellence-women-of-excellence-2017/">Women of Excellence 2017 Purchase Tickets</a></li>
	<li id="menu-item-183052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183052"><a href="https://michronicleonline.com/2017/05/22/men-of-excellence-2017-celebrating-10-years-of-excellence/">Men of Excellence 2017</a></li>
	<li id="menu-item-90891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90891"><a href="https://michronicleonline.com/whos-who-in-black-detroit-2015/">Who&#8217;s Who In Black Detroit 2015</a></li>
	<li id="menu-item-60081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60081"><a href="https://michronicleonline.com/category/events/40-under-40-events/">40 Under 40</a>
	<ul class="sub-menu">
		<li id="menu-item-111945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111945"><a href="https://michronicleonline.com/events/40-under-40-awards-ceremony/">40 Under 40 Purchase Tickets</a></li>
	</ul>
</li>
	<li id="menu-item-44169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44169"><a href="https://michronicleonline.com/events/">Event Calendar</a></li>
	<li id="menu-item-44168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44168"><a href="https://michronicleonline.com/category/events/event-photos/">Event Photos</a></li>
</ul>
</li>
<li id="menu-item-109238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109238"><a href="https://michronicleonline.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-37345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37345"><a href="http://shop.realtimesmedia.com/index.php?option=com_users&#038;view=login">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-70201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70201"><a href="https://michronicleonline.com/where-to-find-us/">Where To Find Us</a></li>
	<li id="menu-item-37346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37346"><a href="https://shoprealtimesmedia.com/shop/michigan-chronicle-shop/michigan-chronicle-sub/">Get Weekly Home Delivery of The Chronicle</a></li>
	<li id="menu-item-37344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://michronicleonline.com/join-our-email-list/">Join Our Email List</a></li>
	<li id="menu-item-199570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199570"><a href="https://michronicleonline.com/michigan-chronicle-management-team/">Michigan Chronicle Management Team</a></li>
</ul>
</li>
</ul><ul id="menu-3-footer-links" class="push-secondary-menu secondary-menu"><li id="menu-item-36898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36898"><a href="https://michronicleonline.com/about-us/">About Us</a></li>
<li id="menu-item-43596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43596"><a href="https://michronicleonline.com/43583-2/">Privacy Policy</a></li>
<li id="menu-item-43597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43597"><a href="http://interactiveone.com/">Interactive One Affluent</a></li>
</ul><ul id="menu-social-media-new" class="social-menu"><li id="menu-item-125240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125240"><a href="https://www.facebook.com/michigan.chronicle/"><span>Facebook</span></a></li>
<li id="menu-item-125239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125239"><a href="https://twitter.com/MIChronicle"><span>Twitter</span></a></li>
</ul>	<div class="push-menu__content">
		
		<p>Copyright &copy; 2018 <a href="http://interactiveone.com">Interactive One, LLC</a>.</p>
		<p>All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=michronicleonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
	</div>
</nav>
<div id="ione-container" class="push-content">
	
	<header id="header" class="main-header  has-custom-logo" role="banner">
		<div id="header-inner" class="main-header-inner">

			<div class="main-logo-wrapper ">
				<button id="menu-toggle" class="menu-toggle"><i class="icon-menu"></i></button>
				<div class="main-title ">
					<a href="https://michronicleonline.com/">
						<img srcset="https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="navbar-logo" />					</a>
				</div>
			</div>

			<!-- CUSTOM MENU -->
<div class="menu-1-main-primary-menu-container"><ul id="menu-1-main-primary-menu-1" class="main-nav main-nav__type-standard"><li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children main-nav__items"><a href="https://michronicleonline.com/category/local-news/" class="main-nav__item-link">News</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/local-news/" class="post-link">Local</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/community/" class="post-link">Community</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/regional-news/" class="post-link">Regional</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/national-news/" class="post-link">National</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/achieve/" class="post-link">Achieve</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/living-well/" class="post-link">Living Well</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/video/" class="post-link">Video</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://michronicleonline.com/category/money/" class="main-nav__item-link">Money</a></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children main-nav__items"><a href="https://michronicleonline.com/category/roots/" class="main-nav__item-link">Roots</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/roots/neighbors/" class="post-link">Neighbors</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children main-nav__items"><a href="https://michronicleonline.com/category/city-life-style/" class="main-nav__item-link">City.Life.Style.</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/single-black-chick/" class="post-link">Single Black CHICK</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/be-scene/" class="post-link">BE SCENE</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/entertainment/" class="post-link">Entertainment</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children main-nav__items"><a href="https://michronicleonline.com/events/" class="main-nav__item-link">Events</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/events/pancake-and-politics-2017/" class="post-link">Pancakes and Politics 2017</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/swag-awards-2018/" class="post-link">2018 SWAG Awards</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/2017/02/27/celebrating-10-years-of-excellence-women-of-excellence-2017/" class="post-link">Women of Excellence 2017 Purchase Tickets</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/2017/05/22/men-of-excellence-2017-celebrating-10-years-of-excellence/" class="post-link">Men of Excellence 2017</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/whos-who-in-black-detroit-2015/" class="post-link">Who&#8217;s Who In Black Detroit 2015</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/events/40-under-40-events/" class="post-link">40 Under 40</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/events/40-under-40-awards-ceremony/" class="post-link">40 Under 40 Purchase Tickets</a></div></div>

		</div>
	</div></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/events/" class="post-link">Event Calendar</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/category/events/event-photos/" class="post-link">Event Photos</a></div></div>

		</div>
	</div></li>
<li class="main-nav__item menu-item menu-item-type-taxonomy menu-item-object-category main-nav__items"><a href="https://michronicleonline.com/category/classifieds/" class="main-nav__item-link">Classifieds</a></li>
<li class="main-nav__item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children main-nav__items"><a href="http://shop.realtimesmedia.com/index.php?option=com_users&#038;view=login" class="main-nav__item-link">Subscribe</a>
	<div class="main-nav__dropdown">
		<div class="container"><div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/where-to-find-us/" class="post-link">Where To Find Us</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://shoprealtimesmedia.com/shop/michigan-chronicle-shop/michigan-chronicle-sub/" class="post-link">Get Weekly Home Delivery of The Chronicle</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/join-our-email-list/" class="post-link">Join Our Email List</a></div></div>
<div class="post-item"><div class="post-meta__title"><a href="https://michronicleonline.com/michigan-chronicle-management-team/" class="post-link">Michigan Chronicle Management Team</a></div></div>

		</div>
	</div></li>
</ul></div>
			<div id="main-search" class="main-search">
								<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_custom_follow"></div>
				<i class="icon-search global-search-toggle" id="global-search-toggle"></i>
			</div>
		</div>
			</header>

	
<div id="infinite-scroll-container">
	<div class="wallpaper-ad" id="ione3-wallpaper"></div>
	<div class="post-super-wrapper" role="main" data-id="205034"  data-primary-cat="" data-permalink="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" data-title="Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year">

		<div class="in-content-widget-top">
					</div>

		<div class="post-wrapper">

			<div class="ad-single-top">
				<div class="ione-widget-container ione-widget-ionead">		<div id="ad-header-post" data-ad-id="header-post" class="ad">
					<div id="div-gpt-header-post" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"header-post","path":"\/4052\/themichiganchronicle\/roots","sizes":[[728,90],[970,66],[970,90],[970,250],[1000,200]],"div":"div-gpt-header-post","targets":{"pos":1,"sz":"728x90,970x66,970x90,970x250,1000x200"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>			</div>
			<!-- .ad-single-top -->

			
			<div class="post">

				<div class="post-meta">
										<div class="post-meta__category"><a href="https://michronicleonline.com/category/roots/">Roots</a></div><div class="post-breadcrumbs"><a href="https://michronicleonline.com/">Home</a> &gt; <a href="https://michronicleonline.com/category/roots/">Roots</a></div>						<h1 class="post-meta__title">Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year</h1>
																	<br>
					<div class="post-author simplified-article-author-block">
			<img src="https://secure.gravatar.com/avatar/b06e4d3982f949eec7713b931a796e27?s=195&#038;d=identicon&#038;r=g" alt="" class="post-author__avatar">
		<span class="post-meta-block">
		<!-- author name -->
		<span class="post-author__name"> <a href="https://michronicleonline.com/author/rtmawilliams/" class="post-link">AJ Williams, Michigan Chronicle City.Life.Style Editor</a></span>	</span>
</div>

					<div class="post-sharing">
						
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing addthis-large-layout"></div>

			<a class="post-sharing-button-custom ione-toggle-triggerlink" data-name="ione-comments-205034" href="#"><i class="icon-comments"></i> <span>Leave a comment</span></a>
	
					</div>
				</div>
				<!-- .post-meta -->
								<div class="post-wrapper-content">

					
					<div class="post-content">

						<div id="attachment_205035" style="max-width: 410px" class="wp-caption alignleft"><img data-attachment-id="205035" data-permalink="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/inside-out-instameet-in-lafayette-park-2017/" data-orig-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;strip=all" data-orig-size="3000,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497035765&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Inside Out &#8211; Instameet in Lafayette Park 2017" data-image-description data-medium-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=300&amp;strip=all" data-large-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=1024&amp;strip=all" class="wp-image-205035" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt width="400" height="320" data-lazy-src="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&#038;strip=all&#038;w=400&#038;h=320"><noscript><img data-attachment-id="205035" data-permalink="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/inside-out-instameet-in-lafayette-park-2017/" data-orig-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="3000,2400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497035765&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Inside Out &#8211; Instameet in Lafayette Park 2017" data-image-description="" data-medium-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=1024&strip=all" class="wp-image-205035" src="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&#038;strip=all&#038;w=400&#038;h=320" alt="" width="400" height="320" srcset="https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=400&amp;h=320 400w, https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=800&amp;h=640 800w, https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=150&amp;h=120 150w, https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=300&amp;h=240 300w, https://ionemichiganchronicle.files.wordpress.com/2018/02/inside-out-instameet-in-lafayette-park-2017.jpg?quality=80&amp;strip=all&amp;w=768&amp;h=614 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><p class="wp-caption-text">Instameet in Lafayette Park in 2017</p></div>

<p style="font-weight:400;">The Detroit Institute of Arts (DIA) announced the communities participating in its 2018 Inside|Out program, which brings high-quality reproductions of masterpieces from the DIA’s collection to outdoor venues throughout metro Detroit. Inside|Out is sponsored by the John S. and James L. Knight Foundation.</p>
<p style="font-weight:400;">
<p>Inside|Out is a successful component of the DIA’s community engagement efforts. Over the past nine years, the museum has partnered with more than 100 communities and engaged tens of thousands of residents with art in places where they live, work and play.</p>
<p style="font-weight:400;">
<p style="font-weight:400;">“Inside|Out allows us to expose people to great artworks in the familiarity of their own communities,” said Salvador Salort-Pons, DIA director. “For almost a decade now, Inside Out has brought people together through the power of art to foster conversations and understanding among metro Detroit’s diverse communities.”</p>
<p style="font-weight:400;">
<p style="font-weight:400;">The reproductions will be on view in eight communities from April to July, and in seven others from July to October. Each community will have from seven to 12 images clustered within walking or bike-riding distance. Exact locations are still being determined, and when finalized will be featured on an interactive map on the DIA’s website, available at <a href="http://www.dia.org/insidout" target="_blank">www.dia.org/insideout</a>.</p>
<p style="font-weight:400;">
<p style="font-weight:400;">The DIA welcomes several new communities this year: Fenton, Lathrup Village, PollyAnn Trail, Live6, Palmer Park, Jefferson/Chalmers, Life Remodeled and Macomb Community College.</p>
<p style="font-weight:400;">Partnerships with Live6, Life Remodeled and the Brightmoor Neighborhood Alliance began after they hosted an Inside|Out “pop up” during last year’s Detroit Homecoming. The DIA offered them the complete program in order to deepen its relationship with some of Detroit’s most active communities.</p>
<div class="ione-widget-container ione-widget-ionead">		<div id="ad-in-post-content-205034-native" data-ad-id="in-post-content-205034-native" class="ad">
					<div id="div-gpt-in-post-content-205034-native" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"in-post-content-205034-native","path":"\/4052\/themichiganchronicle\/roots","sizes":[[1,1]],"div":"div-gpt-in-post-content-205034-native","targets":{"pos":"native","sz":"1x1"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>
<p style="font-weight:400;">The PollyAnn Trail in Oakland County winds through Orion, Oxford and Lenard. The artworks will cover all 17 miles of the trail, highlighting it as a shared resource between these communities.</p>
<p style="font-weight:400;"><strong><u>2018 Communities</u></strong></p>
<p style="font-weight:400;"><strong>Spring</strong>                                                                                                   <strong>Summer</strong></p>
<p style="font-weight:400;">Fenton                                                                                                 Freedom Hill County Park</p>
<p style="font-weight:400;">Commerce Twp                                                                                Macomb Community College</p>
<p style="font-weight:400;">Oak Park                                                                                              Lathrup Village</p>
<p style="font-weight:400;">Live6, Detroit                                                                                     Brightmoor, Detroit</p>
<p style="font-weight:400;">Palmer Park, Detroit                                                                       PollyAnn Trail</p>
<p style="font-weight:400;">River Rouge                                                                                        Canton</p>
<p style="font-weight:400;">Jefferson/Chalmers, Detroit                                                        RiverWalk, Detroit</p>
<p style="font-weight:400;">Life Remodeled, Detroit                                                                Rochester Hills</p>
<p style="font-weight:400;">Canton</p>
<p style="font-weight:400;">The Inside|Out works at Macomb Community College’s Central and South campuses will be on view in frequently visited areas.</p>
<p style="font-weight:400;">The DIA will host the third annual #InsideOutUSA Photo Contest this summer, which seeks out the most creative photos of Inside|Out works in metro Detroit. The contest will launch with an Instameet, or Instagram meet-up, in an Inside|Out community. Details to come.</p>
<p style="font-weight:400;">Facebook users can follow Inside|Out updates and share their Inside|Out experiences on the <a href="http://www.facebook.com/dia.insideout" target="_blank">Inside|Out Facebook page</a>. People can also follow updates on Twitter, Instagram and Snapchat (@DIADetroit) using the hashtags #DIAInsideOut and #InsideOutUSA.</p>
<p class="page-numbers"></p>
						<div class="post-sharing bottom-sharing">
							
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_responsive_sharing addthis-large-layout"></div>

						</div>

						<div class="gallery-intro post-content__pulled-left">Also On The Michigan Chronicle:</div><div class="ione-gallery post-content__pulled-left ">
	<div class="ione-gallery-inner">

		<div class="ione-gallery__mobile-header">
			<a href="https://michronicleonline.com/">
				<img srcset="https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="" />			</a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>
		<div class="ione-gallery__mobile-featured">
			<img width="900" height="600" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-ione3_gallery size-ione3_gallery wp-post-image" alt data-attachment-id="201578" data-permalink="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/dsc_5644/" data-orig-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516090785&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_5644" data-image-description data-medium-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=300" data-large-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1024" data-lazy-src="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=900" data-lazy-srcset="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=900 900w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1800 1800w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=150 150w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=300 300w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=768 768w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1024 1024w" data-lazy-sizes="(max-width: 900px) 100vw, 900px"><noscript><img width="900" height="600" src="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=900" class="attachment-ione3_gallery size-ione3_gallery wp-post-image" alt="" srcset="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=900 900w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1800 1800w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=150 150w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=300 300w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=768 768w, https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="201578" data-permalink="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/dsc_5644/" data-orig-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516090785&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_5644" data-image-description="" data-medium-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=300" data-large-file="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&amp;strip=all&amp;w=1024" /></noscript>		</div>

		
		<a href="#" class="ione-gallery__mobile-launcher">
			<h2 class="ione-gallery__main-title">Michigan Chronicle&#039;s DRIVEN VIII 2018</h2>
			<div class="video-poster">
				<span><i class="icon-photos"><span>100 photos</span></i> <span>Launch gallery</span></span>
			</div>
		</a>

		<div class="ione-gallery__ad-banner">
					<div id="ad-gallery-long-banner205034" data-ad-id="gallery-long-banner205034" class="ad">
					<div id="div-gpt-gallery-long-banner205034" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"gallery-long-banner205034","path":"\/4052\/themichiganchronicle\/roots","sizes":[[728,90]],"div":"div-gpt-gallery-long-banner205034","targets":{"pos":"gallery","sz":"728x90"},"event_render":"refresh-div-gpt-gallery-long-banner205034","event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
				</div>


		<div class="ione-gallery__images">

			<h2 class="ione-gallery__main-title"><a href="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/">Michigan Chronicle&#039;s DRIVEN VIII 2018</a></h2>

			<div class="ione-gallery__slideshow"
				data-title="Michigan Chronicle&#039;s DRIVEN VIII 2018"
				data-description=""
				data-prev-gallery="https://michronicleonline.com/2018/02/26/this-uber-driver-matches-all-of-his-passengers-to-one-of-his-secret-playlists/"
				data-next-gallery="https://michronicleonline.com/playlist/white-construction-projects/"
				data-count="100"
				data-gallery-url="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/"
				data-gallery-id="201522"
				data-categories="Events,Money"
				data-tags=""
				data-author="redward298"
				>
									<div
						id="gallery-1"
						data-title="DSC_5491"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-1"
						data-image-id="201655"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								1. DSC_5491							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5491.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							1 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-2"
						data-title="DSC_5494"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-2"
						data-image-id="201656"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								2. DSC_5494							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5494.jpg?quality=80&#038;strip=all&#038;w=400" alt="" class="">												<span class="photo-count">
							2 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-3"
						data-title="DSC_5496"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-3"
						data-image-id="201657"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								3. DSC_5496							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5496.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							3 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-4"
						data-title="DSC_5507"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-4"
						data-image-id="201658"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								4. DSC_5507							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5507.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							4 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-5"
						data-title="DSC_5508"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-5"
						data-image-id="201659"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								5. DSC_5508							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5508.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							5 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-6"
						data-title="DSC_5510"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-6"
						data-image-id="201660"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								6. DSC_5510							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5510.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							6 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-7"
						data-title="DSC_5513"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-7"
						data-image-id="201661"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								7. DSC_5513							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5513.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							7 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-8"
						data-title="DSC_5522"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-8"
						data-image-id="201662"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								8. DSC_5522							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5522.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							8 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-9"
						data-title="DSC_5523"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-9"
						data-image-id="201663"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								9. DSC_5523							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5523.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							9 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-10"
						data-title="DSC_5525"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-10"
						data-image-id="201664"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								10. DSC_5525							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5525.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							10 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-11"
						data-title="DSC_5527"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-11"
						data-image-id="201665"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								11. DSC_5527							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5527.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							11 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-12"
						data-title="DSC_5529"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-12"
						data-image-id="201666"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								12. DSC_5529							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5529.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							12 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-13"
						data-title="DSC_5531"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-13"
						data-image-id="201667"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								13. DSC_5531							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5531.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							13 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-14"
						data-title="DSC_5537"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-14"
						data-image-id="201668"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								14. DSC_5537							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5537.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							14 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-15"
						data-title="DSC_5538"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-15"
						data-image-id="201669"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								15. DSC_5538							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5538.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							15 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-16"
						data-title="DSC_5540"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-16"
						data-image-id="201670"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								16. DSC_5540							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5540.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							16 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-17"
						data-title="DSC_5542"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-17"
						data-image-id="201671"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								17. DSC_5542							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5542.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							17 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-18"
						data-title="DSC_5543"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-18"
						data-image-id="201672"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								18. DSC_5543							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5543.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							18 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-19"
						data-title="DSC_5545"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-19"
						data-image-id="201673"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								19. DSC_5545							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5545.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							19 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-20"
						data-title="DSC_5551"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-20"
						data-image-id="201674"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								20. DSC_5551							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5551.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							20 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-21"
						data-title="DSC_5552"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-21"
						data-image-id="201675"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								21. DSC_5552							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5552.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							21 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-22"
						data-title="DSC_5556"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-22"
						data-image-id="201676"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								22. DSC_5556							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5556.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							22 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-23"
						data-title="DSC_5558"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-23"
						data-image-id="201677"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								23. DSC_5558							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5558.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							23 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-24"
						data-title="DSC_5560"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-24"
						data-image-id="201678"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								24. DSC_5560							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5560.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							24 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-25"
						data-title="DSC_5561"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-25"
						data-image-id="201679"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								25. DSC_5561							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5561.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							25 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-26"
						data-title="DSC_5562"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-26"
						data-image-id="201680"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								26. DSC_5562							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5562.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							26 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-27"
						data-title="DSC_5564"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-27"
						data-image-id="201681"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								27. DSC_5564							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5564.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							27 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-28"
						data-title="DSC_5567"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-28"
						data-image-id="201682"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								28. DSC_5567							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5567.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							28 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-29"
						data-title="DSC_5568"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-29"
						data-image-id="201683"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								29. DSC_5568							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5568.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							29 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-30"
						data-title="DSC_5570"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-30"
						data-image-id="201684"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								30. DSC_5570							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5570.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							30 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-31"
						data-title="DSC_5571"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-31"
						data-image-id="201685"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								31. DSC_5571							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5571.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							31 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-32"
						data-title="DSC_5573"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-32"
						data-image-id="201686"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								32. DSC_5573							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5573.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							32 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-33"
						data-title="DSC_5574"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-33"
						data-image-id="201687"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								33. DSC_5574							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5574.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							33 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-34"
						data-title="DSC_5575"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-34"
						data-image-id="201688"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								34. DSC_5575							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5575.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							34 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-35"
						data-title="DSC_5576"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-35"
						data-image-id="201689"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								35. DSC_5576							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5576.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							35 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-36"
						data-title="DSC_5577"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-36"
						data-image-id="201690"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								36. DSC_5577							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5577.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							36 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-37"
						data-title="DSC_5579"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-37"
						data-image-id="201691"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								37. DSC_5579							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5579.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							37 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-38"
						data-title="DSC_5580"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-38"
						data-image-id="201692"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								38. DSC_5580							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5580.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							38 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-39"
						data-title="DSC_5581"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-39"
						data-image-id="201693"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								39. DSC_5581							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5581.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							39 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-40"
						data-title="DSC_5583"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-40"
						data-image-id="201694"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								40. DSC_5583							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5583.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							40 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-41"
						data-title="DSC_5584"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-41"
						data-image-id="201695"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								41. DSC_5584							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5584.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							41 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-42"
						data-title="DSC_5586"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-42"
						data-image-id="201696"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								42. DSC_5586							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5586.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							42 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-43"
						data-title="DSC_5590"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-43"
						data-image-id="201697"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								43. DSC_5590							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5590.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							43 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-44"
						data-title="DSC_5591"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-44"
						data-image-id="201698"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								44. DSC_5591							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5591.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							44 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-45"
						data-title="DSC_5592"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-45"
						data-image-id="201699"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								45. DSC_5592							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5592.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							45 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-46"
						data-title="DSC_5593"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-46"
						data-image-id="201700"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								46. DSC_5593							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5593.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							46 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-47"
						data-title="DSC_5595"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-47"
						data-image-id="201701"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								47. DSC_5595							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5595.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							47 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-48"
						data-title="DSC_5597"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-48"
						data-image-id="201702"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								48. DSC_5597							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5597.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							48 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-49"
						data-title="DSC_5600"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-49"
						data-image-id="201703"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								49. DSC_5600							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5600.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							49 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-50"
						data-title="DSC_5604"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-50"
						data-image-id="201704"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								50. DSC_5604							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5604.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							50 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-51"
						data-title="DSC_5619"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-51"
						data-image-id="201705"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								51. DSC_5619							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5619.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							51 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-52"
						data-title="DSC_5622"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-52"
						data-image-id="201706"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								52. DSC_5622							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5622.jpg?quality=80&#038;strip=all&#038;w=400" alt="" class="">												<span class="photo-count">
							52 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-53"
						data-title="DSC_5631"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-53"
						data-image-id="201707"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								53. DSC_5631							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5631.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							53 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-54"
						data-title="DSC_5634"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-54"
						data-image-id="201708"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								54. DSC_5634							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5634.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							54 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-55"
						data-title="DSC_5639"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-55"
						data-image-id="201709"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								55. DSC_5639							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5639.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							55 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-56"
						data-title="DSC_5644"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-56"
						data-image-id="201710"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								56. DSC_5644							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5644.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							56 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-57"
						data-title="DSC_5646"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-57"
						data-image-id="201711"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								57. DSC_5646							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5646.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							57 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-58"
						data-title="DSC_5648"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-58"
						data-image-id="201712"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								58. DSC_5648							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5648.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							58 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-59"
						data-title="DSC_5649"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-59"
						data-image-id="201713"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								59. DSC_5649							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5649.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							59 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-60"
						data-title="DSC_5651"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-60"
						data-image-id="201714"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								60. DSC_5651							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5651.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							60 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-61"
						data-title="DSC_5657"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-61"
						data-image-id="201715"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								61. DSC_5657							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5657.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							61 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-62"
						data-title="DSC_5660"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-62"
						data-image-id="201716"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								62. DSC_5660							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5660.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							62 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-63"
						data-title="DSC_5663"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-63"
						data-image-id="201717"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								63. DSC_5663							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5663.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							63 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-64"
						data-title="DSC_5665"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-64"
						data-image-id="201718"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								64. DSC_5665							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5665.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							64 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-65"
						data-title="DSC_5667"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-65"
						data-image-id="201719"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								65. DSC_5667							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5667.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							65 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-66"
						data-title="DSC_5670"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-66"
						data-image-id="201720"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								66. DSC_5670							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5670.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							66 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-67"
						data-title="DSC_5671"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-67"
						data-image-id="201721"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								67. DSC_5671							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5671.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							67 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-68"
						data-title="DSC_5673"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-68"
						data-image-id="201722"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								68. DSC_5673							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5673.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							68 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-69"
						data-title="DSC_5674"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-69"
						data-image-id="201723"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								69. DSC_5674							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5674.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							69 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-70"
						data-title="DSC_5675"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-70"
						data-image-id="201724"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								70. DSC_5675							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5675.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							70 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-71"
						data-title="DSC_5676"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-71"
						data-image-id="201725"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								71. DSC_5676							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5676.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							71 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-72"
						data-title="DSC_5677"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-72"
						data-image-id="201726"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								72. DSC_5677							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5677.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							72 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-73"
						data-title="DSC_5680"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-73"
						data-image-id="201727"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								73. DSC_5680							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5680.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							73 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-74"
						data-title="DSC_5681"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-74"
						data-image-id="201728"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								74. DSC_5681							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5681.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							74 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-75"
						data-title="DSC_5682"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-75"
						data-image-id="201729"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								75. DSC_5682							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5682.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							75 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-76"
						data-title="DSC_5684"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-76"
						data-image-id="201730"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								76. DSC_5684							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5684.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							76 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-77"
						data-title="DSC_5687"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-77"
						data-image-id="201731"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								77. DSC_5687							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5687.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							77 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-78"
						data-title="DSC_5695"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-78"
						data-image-id="201732"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								78. DSC_5695							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5695.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							78 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-79"
						data-title="DSC_5696"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-79"
						data-image-id="201733"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								79. DSC_5696							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5696.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							79 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-80"
						data-title="DSC_5698"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-80"
						data-image-id="201734"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								80. DSC_5698							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5698.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							80 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-81"
						data-title="DSC_5705"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-81"
						data-image-id="201735"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								81. DSC_5705							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5705.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							81 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-82"
						data-title="DSC_5715"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-82"
						data-image-id="201736"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								82. DSC_5715							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5715.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							82 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-83"
						data-title="DSC_5718"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-83"
						data-image-id="201737"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								83. DSC_5718							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5718.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							83 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-84"
						data-title="DSC_5728"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-84"
						data-image-id="201738"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								84. DSC_5728							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5728.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							84 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-85"
						data-title="DSC_5737"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-85"
						data-image-id="201739"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								85. DSC_5737							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5737.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							85 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-86"
						data-title="DSC_5742"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-86"
						data-image-id="201740"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								86. DSC_5742							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5742.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							86 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-87"
						data-title="DSC_5752"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-87"
						data-image-id="201741"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								87. DSC_5752							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5752.jpg?quality=80&#038;strip=all&#038;w=400" alt="" class="">												<span class="photo-count">
							87 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-88"
						data-title="DSC_5762"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-88"
						data-image-id="201742"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								88. DSC_5762							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5762.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							88 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-89"
						data-title="DSC_5775"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-89"
						data-image-id="201743"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								89. DSC_5775							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5775.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							89 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-90"
						data-title="DSC_5776"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-90"
						data-image-id="201744"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								90. DSC_5776							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5776.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							90 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-91"
						data-title="DSC_5777"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-91"
						data-image-id="201745"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								91. DSC_5777							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5777.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							91 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-92"
						data-title="DSC_5778"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-92"
						data-image-id="201746"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								92. DSC_5778							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5778.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							92 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-93"
						data-title="DSC_5779"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-93"
						data-image-id="201747"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								93. DSC_5779							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5779.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							93 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-94"
						data-title="DSC_5781"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-94"
						data-image-id="201748"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								94. DSC_5781							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5781.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							94 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-95"
						data-title="DSC_5782"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-95"
						data-image-id="201749"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								95. DSC_5782							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5782.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							95 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-96"
						data-title="DSC_5782a"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-96"
						data-image-id="201750"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								96. DSC_5782a							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5782a.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							96 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-97"
						data-title="DSC_5784"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-97"
						data-image-id="201751"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								97. DSC_5784							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5784.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							97 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-98"
						data-title="DSC_5786"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-98"
						data-image-id="201752"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								98. DSC_5786							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5786.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							98 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-99"
						data-title="DSC_5787"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-99"
						data-image-id="201753"
						data-has-ad=""
						>
							<h3 class="ione-listicle__title">
								99. DSC_5787							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5787.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							99 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
									<div
						id="gallery-100"
						data-title="DSC_5789"
						data-description=""
						data-url="https://michronicleonline.com/playlist/michigan-chronicles-driven-viii-2018/#gallery-100"
						data-image-id="201754"
						data-has-ad="1"
						>
							<h3 class="ione-listicle__title">
								100. DSC_5789							</h3>
						<img data-lazy="https://ionemichiganchronicle.files.wordpress.com/2018/01/dsc_5789.jpg?quality=80&#038;strip=all&#038;w=900" alt="" class="">												<span class="photo-count">
							100 of 100						</span>
						<div class="listicle-description">
							
													</div>
											</div>
							</div>
			<!-- .ione-gallery__slideshow -->

			<div class="in-gallery-ad" id="in-gallery-banner-ad">
				<button class="skip-ad"><i class="icon-close"></i></button>
				<button class="skip-ad text">Skip ad</button>
						<div id="ad-inner-gallery205034" data-ad-id="inner-gallery205034" class="ad">
					<div id="div-gpt-inner-gallery205034" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"inner-gallery205034","path":"\/4052\/themichiganchronicle\/roots","sizes":[[300,250]],"div":"div-gpt-inner-gallery205034","targets":{"pos":"inner-gallery","sz":"300x250"},"event_render":"refresh-div-gpt-inner-gallery205034","event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
					</div>

		</div>
		<!-- .ione-gallery__images -->

		<div class="ione-gallery__sidebar">
			<a href="https://michronicleonline.com/"><img srcset="https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="" /></a>
			<i class="icon-close ione-gallery__close"></i>
			<span class="ione-gallery__return">
				Continue reading Detroit Institute of Arts’ Popular Inside|Out program Returns For Its Ninth Year			</span>
			<div class="ione-gallery_desc-wrapper">
				<h3 class="ione-gallery__title">Michigan Chronicle&#039;s DRIVEN VIII 2018</h3>
				<p class="ione-gallery__description"></p>
				<!-- addthis -->
				<div id="ione-gallery-share" class="addthis_32x32_style addthis_default_style">
					<a class="addthis_button_facebook" addthis:url="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" addthis:title="Michigan Chronicle&#039;s DRIVEN VIII 2018"><i class="icon-facebook"></i></a>
					<a class="addthis_button_twitter" addthis:url="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" addthis:title="Michigan Chronicle&#039;s DRIVEN VIII 2018"><i class="icon-twitter"></i></a>
					<a class="addthis_button_email" addthis:url="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" addthis:title="Michigan Chronicle&#039;s DRIVEN VIII 2018"><i class="icon-email"></i></a>
				</div>
			</div>

			<div class="ione-gallery__ad">
						<div id="ad-gallery205034" data-ad-id="gallery205034" class="ad">
					<div id="div-gpt-gallery205034" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"gallery205034","path":"\/4052\/themichiganchronicle\/roots","sizes":[[300,250]],"div":"div-gpt-gallery205034","targets":{"pos":"gallery","sz":"300x250"},"event_render":"refresh-div-gpt-gallery205034","event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
					</div>
		</div>
		<!-- .ione-gallery__sidebar -->
		<div class="ione-gallery__mobile-header">
			<a href="https://michronicleonline.com/"><img srcset="https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C50&amp;quality=80&amp;strip=all 1x, https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png?w=211&amp;resize=9999%2C100&amp;quality=80&amp;strip=all 2x" class="" /></a>
			<i class="icon-close ione-gallery__close-mobile"></i>
		</div>
	</div>
</div>
					</div>
					<!-- .post-content -->

					<div class="post-comments ione-toggle" data-name="ione-comments-205034" data-class="post-comments__displayed">
<div class="post-comments__title ione-toggle__trigger"><span><span class="fb-comments-count" data-href="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/"></span> comments</span> – Add Yours <i class="icon-arrow-down"></i></div>
	<div class="ione-toggle__content">
		<div id="comments" class="fb-comments" data-width="100%" data-href="https://michronicleonline.com/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" data-numposts="3" data-colorscheme="light"></div>
	</div>
</div>
		<div id="zergnet-widget-58419"></div>
		<script language="javascript" type="text/javascript">
			(function() {
				if ( 'cpc' === ioneAdUtils.getUTM( 'utm_medium' ) ) {
					return;
				}
				var zergnet   = document.createElement('script');
				var znscr     = document.getElementsByTagName('script')[0];
				zergnet.type  = 'text/javascript';
				zergnet.async = true;
				zergnet.src   = (document.location.protocol == "https:" ? "https:" : "http:") + "\/\/www.zergnet.com\/zerg.js?id=58419";
				znscr.parentNode.insertBefore(zergnet, znscr);
			})();
		</script>
						</div>
				
				<div class="ad-single-side">
					<div class="static-ads">
							<div class="sidebar-non-ad above-first-ad">
								<div class="ione-widget-container ione-widget-custom_text">		<div class="textwidget"><br><br><br>			<div class="ione-embed-wrap">
						<iframe class="" src="https://player.theplatform.com/p/BCY3OC/aciYBXr_2fPx/embed/select/annHnVKIjSRX?form=html&#038;autoPlay=true" width="300" height="226" frameborder="0" scrolling="no" allowfullscreen>Your browser does not support iframes.</iframe>
					</div> <!-- ione-embed-wrap -->
			 </div>
	</div>							</div>


						<div class="sidebar-ad first-ad">
							<div class="ione-widget-container ione-widget-ionead">		<div id="ad-sidebar1" data-ad-id="sidebar1" class="ad">
					<div id="div-gpt-sidebar1" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"sidebar1","path":"\/4052\/themichiganchronicle\/roots","sizes":[[300,250],[300,600],[300,1050]],"div":"div-gpt-sidebar1","targets":{"pos":1,"sz":"300x250,300x600,300x1050"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>						</div>
							<div class="sidebar-non-ad above-second-ad">
								<div class="ione-widget-container ione-widget-trending"><div class="widget widget-trending">
	<span class="widget-title">Trending</span>
	<ul>
				<li class="video-poster in-pictures has-post-thumbnail post-44598 post type-post status-publish format-standard hentry category-entertaiment category-entertainment-original tag-bisexual tag-frank-ocean tag-gay tag-gay-community tag-homosexual tag-homosexuality tag-lgbt tag-nicki-minaj tag-raven-symone tag-wanda-sykes">
				<a href="https://michronicleonline.com/2014/01/05/17-black-gay-celebrities-out-of-the-closet/" class="post-link">
					<div class="poster">
						<img src="https://ionemichiganchronicle.files.wordpress.com/2014/01/andre-leon-talley.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">17 Black gay celebrities out of the closet</div>
				</a>
			</li>
						<li class="video-poster in-pictures has-post-thumbnail post-82677 post type-post status-publish format-standard hentry category-entertaiment">
				<a href="https://michronicleonline.com/2015/01/30/meet-queen-latifahs-girlfriend-eboni-nichols-2/" class="post-link">
					<div class="poster">
						<img src="https://ioneadwnews.files.wordpress.com/2014/08/eboni-nichols.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">Meet Queen Latifah&#8217;s girlfriend Eboni Nichols</div>
				</a>
			</li>
						<li class="video-poster in-pictures has-post-thumbnail post-81700 post type-post status-publish format-standard hentry category-c200-lifestyle">
				<a href="https://michronicleonline.com/2015/01/19/butt-shots-gone-bad-a-gallery-of-deformed-booties-3/" class="post-link">
					<div class="poster">
						<img src="https://ioneadwnews.files.wordpress.com/2014/09/fake91.jpg?w=520&#038;h=562&#038;resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">Butt Shots Gone Bad: A Gallery of Deformed Booties</div>
				</a>
			</li>
						<li class="video-poster in-pictures has-post-thumbnail post-115020 post type-post status-publish format-standard hentry category-entertainment category-entertaiment category-entertainment-original category-sailthru-newsletter-stories tag-debarge-family tag-drugs tag-jail tag-no-1 tag-records tag-sentenced tag-single tag-steve-holsey">
				<a href="https://michronicleonline.com/2015/10/27/the-continuous-rise-and-fall-of-the-debarge-family/" class="post-link">
					<div class="poster">
						<img src="https://ionemichiganchronicle.files.wordpress.com/2015/10/debarge.jpg?resize=560%2C320&#038;quality=80&#038;strip=all" class=" in-content-image">					</div>
										<div class="post-title">The continuous rise and fall of  the DeBarge family</div>
				</a>
			</li>
						<li class="video-poster in-pictures has-post-thumbnail post-197167 post type-post status-publish format-standard hentry category-money category-sailthru-newsletter-stories">
				<a href="https://michronicleonline.com/2017/11/01/general-motors-evp-alicia-boler-davis-named-black-engineer-of-the-year/" class="post-link">
					<div class="poster">
						<img srcset="https://ionemichiganchronicle.files.wordpress.com/2017/11/alicia-boler-davis.jpg?quality=80&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionemichiganchronicle.files.wordpress.com/2017/11/alicia-boler-davis.jpg?quality=80&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionemichiganchronicle.files.wordpress.com/2017/11/alicia-boler-davis.jpg?quality=80&#038;strip=all&#038;w=300&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="Alicia Boler-Davis" class="" width="100" height="100">					</div>
										<div class="post-title">General Motors EVP, Alicia Boler-Davis named black engineer of the year</div>
				</a>
			</li>
						<li class="video-poster in-pictures has-post-thumbnail post-6589 post type-post status-publish format-standard hentry category-entertaiment">
				<a href="https://michronicleonline.com/2011/12/21/little-known-seldom-told-motown-history/" class="post-link">
					<div class="poster">
						<img srcset="https://ionemichiganchronicle.files.wordpress.com/2011/12/images_rick_james.jpg?quality=80&#038;strip=all&#038;w=100&#038;h=100&#038;crop=1&#038;resize=100%2C100 400w, https://ionemichiganchronicle.files.wordpress.com/2011/12/images_rick_james.jpg?quality=80&#038;strip=all&#038;w=200&#038;h=200&#038;crop=1&#038;resize=200%2C200 700w, https://ionemichiganchronicle.files.wordpress.com/2011/12/images_rick_james.jpg?quality=80&#038;strip=all&#038;w=293&#038;h=300&#038;crop=1&#038;resize=300%2C300 900w" alt="Rick James" class="" width="100" height="100">					</div>
										<div class="post-title">Little known, seldom told: Motown history</div>
				</a>
			</li>
				</ul>
	<div class="social-footer">
		<p>Get Informed!</p>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_custom_follow"></div>
	</div>
</div>
</div><div class="ione-widget-container ione-widget-generic_flex_posts"></div>							</div>


						<div class="sidebar-ad second-ad">
							<div class="ione-widget-container ione-widget-ionead">		<div id="ad-sidebar2" data-ad-id="sidebar2" class="ad">
					<div id="div-gpt-sidebar2" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"sidebar2","path":"\/4052\/themichiganchronicle\/roots","sizes":[[300,250],[300,600]],"div":"div-gpt-sidebar2","targets":{"pos":2,"sz":"300x250,300x600"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>						</div>
						<div class="sidebar-non-ad above-third-ad">
							<div class="ione-widget-container ione-widget-generic_flex_posts"></div><div class="ione-widget-container ione-widget-generic_flex_posts"></div>						</div>

						<div class="sidebar-ad taboola taboola-1">
									<div id="zergnet-widget-58426"></div>
		<script language="javascript" type="text/javascript">
			(function() {
				if ( 'cpc' === ioneAdUtils.getUTM( 'utm_medium' ) ) {
					return;
				}
				var zergnet   = document.createElement('script');
				var znscr     = document.getElementsByTagName('script')[0];
				zergnet.type  = 'text/javascript';
				zergnet.async = true;
				zergnet.src   = (document.location.protocol == "https:" ? "https:" : "http:") + "\/\/www.zergnet.com\/zerg.js?id=58426";
				znscr.parentNode.insertBefore(zergnet, znscr);
			})();
		</script>
		
						</div>

							<div class="sidebar-non-ad above-fourth-ad">
								<div class="ione-widget-container ione-widget-social_conversion">
		<style type="text/css">
			#ione-social_conversion-14 .sailthru-signup-widget button {
				background: #000000;
				color: #010101;
			}

			#ione-social_conversion-14 .sc-wrapper {
				border: 1px solid #D3D3D3;
			}

			#ione-social_conversion-14 .sc-wrap img {
				max-width: 100%;
			}

			#ione-social_conversion-14 .sc-newsletter p,
			#ione-social_conversion-14 .sailthru-signup-widget label,
			#ione-social_conversion-14 .sailthru-add-subscriber-errors,
			#ione-social_conversion-14 .sc-share p {
				color: #000000;
			}

					</style>

		<div id="ione-social_conversion-14" class="sc-wrap" style="padding: 20px; background-color: #D3D3D3;">
			<a class="sc-close" style="color: #000000;">&times;</a>

			<div class="social-conversion" style="text-align: center;">
				<img style="margin-bottom: 10px;" src="https://ionemichiganchronicle.files.wordpress.com/2016/09/michiganchronicle-nav-logo.png" />				<div class="sc-newsletter">
					<p>Like our content? Sign up for The Michigan Chronicle&#039;s email newsletter!</p><div class="sailthru_social_conversion"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widget-title"></div>        <div class="success" hidden="hidden">Thank you for subscribing!</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="9225888217" />
                <input type="hidden" name="sailthru_email_list" value="MC-New-Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://michronicleonline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>				</div>
							</div>
			<div class="sc-bottom">
				<div class="sc-do-not-show"><a style="color: #000000;"
											   href="#">Don't show this to me again</a></div>
				<div class="sc-not-now"><a style="color: #000000;" href="#">Not
						now</a></div>
			</div>
		</div>
		<div class="sc-overlay"></div>
		<script type="text/javascript">
			var sc_disable_popup = 0;
			var sc_after_share = 0;
			var sc_after_comment = 0;
			var sc_page_number = 0;
			var button_text = "Submit";
			var widget_id = "ione-social_conversion-14";

			jQuery('#' + widget_id + ' .btn-reverse').text(button_text);

			if (!sc_disable_popup) {
				jQuery(document).ready(function ($) {
					if (sc_page_number && !jQuery.cookie('ione-sc')) {
						var sc_num = 1;
						if (!$.cookie('sc-page-number')) {
							$.cookie('sc-page-number', 1, {path: '/'});
						} else {
							sc_num = parseInt($.cookie('sc-page-number'), 10);
							sc_num++;
							$.cookie('sc-page-number', sc_num, {path: '/'});
						}

						if (sc_num === sc_page_number && ( ione_partners.indexOf(location.hostname) > -1 || location.hostname === 'newsone.com' ))
							setTimeout(function () {
								ione_social_conversion_popup();
							}, 2000);
					}
				});
			}
		</script>
		</div>							</div>


							

					</div>
					<div class="sticky-sidebar-ads">
							<div class="sidebar-ad third-ad">
								<div class="ione-widget-container ione-widget-ionead">		<div id="ad-sidebar3" data-ad-id="sidebar3" class="ad">
					<div id="div-gpt-sidebar3" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"sidebar3","path":"\/4052\/themichiganchronicle\/roots","sizes":[[300,250]],"div":"div-gpt-sidebar3","targets":{"pos":3,"sz":"300x250"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>							</div>

						</div>
				</div>
				
			</div>
			<!-- .post -->

		</div>
		<!-- .post-wrapper -->

					<div class="ad-single-bottom">
				<div class="ione-widget-container ione-widget-ionead">		<div id="ad-footer" data-ad-id="footer" class="ad">
					<div id="div-gpt-footer" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"footer","path":"\/4052\/themichiganchronicle\/roots","sizes":[[728,90],[970,66],[970,90],[970,250]],"div":"div-gpt-footer","targets":{"pos":2,"sz":"728x90,970x66,970x90,970x250"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		</div>			</div><!-- /.ad-single-bottom -->
				</div>
	<!-- .post-super-wrapper -->
	
	</div>
<!-- #infinite-scroll-container -->
<div id="sailthru-subscribe-id-4" class="widget sailthru subscribe widget"> <div class="sailthru-signup-widget">
    <span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
     <div class="sailthru_form">

        <div class="widgettitle">Get the Michronicle in your inbox</div>        <div class="success" hidden="hidden">Thank you for subscribing!</div>
         <form method="post" action="#" class="sailthru-add-subscriber-form">
            <div class="sailthru-add-subscriber-errors"></div>

            <div class="sailthru_form_input form-group">
                <label class="sailthru-widget-label">Email</label>
                <input type="text" name="email" value="" class="form-control sailthru_email" />
            </div>

                            <input type="hidden" name="sailthru_nonce" value="9225888217" />
                <input type="hidden" name="sailthru_email_list" value="MC-New-Subscribers" />
                <input type="hidden" name="action" value="add_subscriber" />
                <input type="hidden" name="vars[source]" value="https://michronicleonline.com" />

                <span class="input-group-btn">
                    <button class="btn btn-reverse" type="submit">
                        Submit
                    </button>
                </span>
        </form>



    </div>
</div>
</div>
	<div class="push-menu-overlay"></div>

	<footer id="footer" class="main-footer" role="contentinfo">
		<ul id="menu-3-footer-links-1" class="secondary-menu footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36898"><a href="https://michronicleonline.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43596"><a href="https://michronicleonline.com/43583-2/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43597"><a href="http://interactiveone.com/">Interactive One Affluent</a></li>
</ul><ul id="menu-social-media-new-1" class="social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125240"><a href="https://www.facebook.com/michigan.chronicle/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125239"><a href="https://twitter.com/MIChronicle"><span>Twitter</span></a></li>
</ul>
		
		<p>Copyright &copy; 2018 <a href="http://interactiveone.com">Interactive One, LLC</a>.<br class="mobile-only"> All Rights Reserved</p>
		<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=michronicleonline.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>

	</footer>
</div><!-- #ione-container opened in header.php -->

		<div id="ad-gravity-ad" data-ad-id="gravity-ad" class="ad">
					<div id="div-gpt-gravity-ad" class="gpt-ad">
			<script type="text/javascript">
				window.ioneAds.defineSlot( {"name":"gravity-ad","path":"\/4052\/themichiganchronicle\/roots","sizes":[],"div":"div-gpt-gravity-ad","targets":{"pos":1,"sz":"oop"},"event_render":null,"event_refresh":null,"refresh_interval":null} );
			</script>
		</div>
				</div>
		
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57dffaa0c961f018" async="async"></script>
<!-- wpcom_wp_footer -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ionemichiganchronicle.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1fdd07632","homeURL":"https:\/\/michronicleonline.com\/","postID":"205034","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>
<!-- Sailthru Horizon Sync -->
<script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
<script type="text/javascript">
jQuery(function() { 
  if (window.Sailthru) {
           Sailthru.setup({
              domain: 'horizon.michiganchronicleonline.com',concierge: {
	 			from: 'top',
	 			threshold: 500,
	 			delay: 100,
	 			offsetBottom: 150,
	 			cssPath: 'https://ak.sail-horizon.com/horizon/recommendation.css',
	 			
	 		}
         });
  }
});
 </script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56132120" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michronicleonline.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Michigan Chronicle" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9c4456dc92" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var quiz = {"fb_app_id":"","fb_ownership_id":"","twtr_acc":"","template":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/ione3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjsEOwiAQRH9IutZGjQfjp5gGNmUpsLSw1fr10pvx3NMk8yYvA6+kNMeCsYDLYHAhjenduHyAHxREJS8DxQyeRswwCQraPhqP8/+4WAx1slAC4ogdUNReTK0CG/E1t1p5HHq9qmx5Lpo3XA8EyaXXFvd0unp2XhvNPNKu4o08J6FPlT7CvT23t/Z66i5H9wVGgYBl'></script>
<script type='text/javascript' src='https://pdk.theplatform.com/pdk/tpPdkController.js?ver=0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ione3Scroll = {"sis_api_url":"https:\/\/michronicleonline.com\/wp-json\/sis\/v1\/post\/","post_id":"205034","post_type":"post","is_single":"1","activated":"","nonce_single_infinite_scroll":"485a80bd48"};
var ione3Gallery = {"ad_frequency":"5","refresh_728":"3","refresh_300":"3","refresh_mobile_300":"3","refresh_anchor":"3","nav_delay":"","inner_ad_delay":"3000","ione3_gallery_nonce":"9162b9c092","baseURL":"https:\/\/michronicleonline.com\/2018\/02\/26\/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2\/","gallery_type":"post"};
var comscore = {"id":"6035391","pv":"https:\/\/michronicleonline.com\/wp-content\/themes\/vip\/ione3\/comscore_pageview.txt"};
var ione3Theme = {"stylesheet":"michronicle","admin_bar":""};
var ione_video_grid_settings = {"ajax_url":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-admin\/admin-ajax.php","categoryid":"","max_pages":"0","current_page":"1","security":"5c205f3007"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioneSearch = {"ajaxUrl":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-admin\/admin-ajax.php","ajaxNonce":"3af9755006","baseUrl":"https:\/\/ionemichiganchronicle.wordpress.com"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"56132120","siteName":"The Michigan Chronicle","siteURL":"https:\/\/michronicleonline.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e90c789ac24e94118841fb7d3f5de4e6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/ione3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F","themeURL":"","xhrURL":"https:\/\/michronicleonline.com\/wp-admin\/admin-ajax.php","nonce":"987bdb104f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8a4f62bda0\" \/>","referer":"https:\/\/michronicleonline.com\/2018\/02\/26\/detroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2\/","canFollow":"1","feedID":"16412283","statusMessage":"","customizeLink":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fionemichiganchronicle.wordpress.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F","postID":"205034","shortlink":"https:\/\/wp.me\/p3NwwM-Rl0","canEditPost":"","editLink":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-admin\/post.php?post=205034&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/205034\/michronicleonline.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: ione3","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 31,378 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ionemichiganchronicle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/michronicleonline.com\/wp-admin\/admin-ajax.php","nonce":"31ce66688a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ionemichiganchronicle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichronicleonline.com%2F2018%2F02%2F26%2Fdetroit-institute-of-arts-popular-insideout-program-returns-for-its-ninth-year-2%2F","blog_id":"56132120","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56132120&v=wpcom&tz=-5&user_id=0&subd=ionemichiganchronicle","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltywjAMvFAV8+ow/ej0KIxiC3DwI9hKgJ6+CkwyTIEAX1Ek7653LXWoQcfAFFjxljxl1dpa2RhormzQrjHS8tE0Tr5dG9b2SAZaayiqq7qo8ocaY8OcibOqLjTzwtvQYwYhGZaod6UceDSX34atGxnfY3j1VqtMmPT2TWhLwcSkqn1D6QRY4RFc1Ogyx4QbAo16S0/G/+V8A7VrNjaIAnEtntRKjKo1aipj3AH5ksyrKD5YZkrA1pOzYUxtBp3F6uwUMKA7sdV5JI0e6PD3JMbQwKRYdgQXw0WOAdOTRB9yDI2RG6MRcnn2pDxmcSkVxJZSsufl7XtvMnCS9G58X4M0yyJ0oKG6t5G5vr+pl3SGkOrbfK60NKbYZHL9q0LfEMyP/55+Tpdfi9lsMan+ABtta3c='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56132120','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56132120','v':'wpcom','tz':'-5','user_id':'0','post':'205034','subd':'ionemichiganchronicle'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56132120&v=wpcomvt&tz=-5&user_id=0&post=205034&subd=ionemichiganchronicle&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdRWndQSU9QW1pBXzBuNHlUVS85UXVLb3EmZk4mR1JqZjdPdltNc0RCMlNFaDdhPTQySEhFSkNZJlBILyZWMFlvcFtFSVJpXUcmS2pQWkVObWNRTmwyZUZmRUp1fkZaWFlIaTdRMVs1JndNVTJvT2staFBORz9VUU5YLzZuM1o3ZUJ8by5JN18tc3J1fjJpLmxsVWFQbiZCMGRic0x3cHlGaDdyZ3ZyTXFRaXE1UTcyVVZVUnNXZn44Nm0='}]);
_stq.push([ 'clickTrackerInit', '56132120', '205034' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
